drop obsolete derived package systemd
Closed, ResolvedPublic

Description

Current derived systemd 238-5pureos1 package derived from Debian with a change fixing issue T328.

That change is since included since upstream release 239, so the derived package should be dropped.

mak closed this task as "Resolved".Jul 20 2018, 11:34 PM

Done :-)

Add Comment