avahi-ui-utils: indirectly recommends nonfree packages tightvnc-java vnc-java
Open, Freedom IssuePublic

Description

Reference: https://bugs.debian.org/884302

Package avahi-ui-utils recommend virtual package vnc-viewer, which is (also) provided by nonfree packages tightvnc-java vnc-java.

Add Comment